AccueilForum LaboSVTForum Tout PublicLogiciel sherrington problème de lancement

Forum LaboSVT





Sujet : Logiciel sherrington problème de lancement

  Index du Forum Forum Tout Public Poster un nouveau sujet Poster un nouveau sujet

     Page 1 sur 1  Voir le sujet précédent  |  Voir le sujet suivant

Auteur

Message

MessagePosté le :
15/08/2014, 01:42



clairenc

Invité






   Sujet du message : Logiciel sherrington problème de lancement Répondre en citant    # 1  


Bonjour,

je viens de télécharger "sherrington" mais impossible de le lancer le message est le suivant :
Exception EOleSysError in module Sherrington. exe at 00054E7D.
Classe non enregistrée

Si quelqu'un a une idée je suis preneuse

bonne journée
 
 
MessagePosté le :
21/08/2014, 07:56



FB

Adminstrateur
Adminstrateur



Inscrit(e) le : 21 12, 2003
Messages : 629
Localisation : 33

   Sujet du message : Répondre en citant    # 2  


Bonjour,

Pas vraiment d'idée. Adobe Shockwave (ou peut-être Adobe Flash) est-il à jour ?.. (http://get.adobe.com/fr/shockwave/)

En bas de cette page, il y a un lien pour entrer en contact avec l'auteur ("Envoyer un commentaire...") : http://www.ac-nice.fr/svt/productions/fiche.php?numero=25

Bonne chance...
_________________
FB
 
 
Voir le profil de l'utilisateurEnvoyer un message privéVisiter le site web du posteur

Montrer les messages depuis :   




  Index du Forum Forum Tout Public      Page 1 sur 1  


Poster un nouveau sujet Poster un nouveau sujet  

Sauter vers :   


Informations
  Vous pouvez poster de nouveaux sujets dans ce forum
Vous pouvez répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum